版本:1.0.4

  • https://cdn.bootcdn.net/ajax/libs/require./1.0.4/require.
  • https://cdn.bootcdn.net/ajax/libs/require./1.0.4/require.min.